Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: Using LimeReport 1.5.87 on Debian 11  (Read 114 times)

Mucip

  • Newbie
  • *
  • Posts: 42
    • View Profile
Using LimeReport 1.5.87 on Debian 11
« on: August 30, 2022, 03:45:36 PM »
Hi,
I planned to use LimeRport on Debian 11 xfce desktop.
I downloaded 1.5.87 from github and try to compile in Qt 6.3 but I get some errors like "Con not find -IGL" and libQtZint.

I use with great success in Win platforms and want to use in Debian Linux too.

Regards,
Mucip:)